por (140 puntos) en Actualización OAI-PMH
Buen día. Tenemos un problema con el protocolo de interoperabilidad de nuestro repositorio. Al parecer, está deshabilitado. ¿Alguno sabrá cómo tratar este caso? Usamos Dspace 5.5 en Ubuntu. Agradecería mucho si facilitaran una explicación/guía a detalle.

https://docs.google.com/document/d/1YtZSwH09ku2zomTRRS9yhOZ2Zq3EBrd7/edit?usp=sharing&ouid=116640541436371561456&rtpof=true&sd=true

1 Respuesta

por (1Punto decimal0Sufijo de miles puntos)

 Le recomendamos seguir desde el Paso 25 del manual de instalación: https://alicia.concytec.gob.pe/wp-content/uploads/2022/04/000-Manual-de-Instalacion-dspace.pdf

Bienvenido a la plataforma de soporte técnico de Alicia, donde puedes hacer preguntas y recibir respuestas sobre implementación, configuración entre entre su entidad y el Concytec.

44 preguntas

40 respuestas

9 comentarios

9Punto decimal7Sufijo de miles usuarios

...